[A3 1.9 TDI] Bicie łożyska przedniego ?

suchy
Forumowicz 80%
Forumowicz 80%
Posty: 223
Rejestracja: niedziela, 25 kwietnia 2010, 00:46
imie: Michał
Marka: Audi
Model: A3 SE
poj. Silnika: 1900
kod silnika: ALH
Rocznik: 2001
Lokalizacja: Chelmsford
Kontakt:

[A3 1.9 TDI] Bicie łożyska przedniego ?

Post autor: suchy » środa, 6 lipca 2011, 22:03

Witam kolegów, moich problemów ciąg dalszy a mianowicie uporałem się niedawno z zawiechą teraz nadszedł czas na łożysko.

Od jakiegoś czasu słyszę cykliczny dźwięk bicia-toczenia takie "wuuu wuuuu wuuu" przy większej prędkości częstotliwość dźwięku się wzmaga, przy tym drgania delikatnie przechodzą na podłogę samochodu bardzo lekko na kierownicę. Przy skręcaniu dźwięk jest wyraźnie głośniejszy ale bicie kierownicy się nie pogłebia. Niezależnie od prędkości słychać ten sam dźwięk.

Nagrałem dźwięk jaki się wydobywa z prawego koła bardzo dobrze go słychać na 22 sekundzie nagrania.

Moje pytanko brzmi czy łożysko może powodować to, że przy skręcaniu w lewo i prawo bicie się wzmaga, sprawdzałem przeguby na parkingu i nie strzelają.

PS. zaraz dodam linka do pliku .mp3

http://www.mih.bzi.pl/sound.amr

PS. sory za format ale nie mam czym przekonwertować.

Pozdrawiam,
Michał (suchy)

krzycho2626
Forumowicz 100%
Forumowicz 100%
Posty: 624
Rejestracja: niedziela, 13 czerwca 2010, 12:03
imie: Krzysiek
Marka: audi
Model: a6 c6 s-line
poj. Silnika: 2000
kod silnika: BRE
Rocznik: 2006
Lokalizacja: Brackley / Kalisz

Post autor: krzycho2626 » czwartek, 7 lipca 2011, 07:03

Nie mogę ruszyć tego formatu -ale to mało ważne.

Miałem to samo w c5-podczas jazdy do Polski doprowadzało mnie do szału :-x

Tak jak piszesz że przy skręcie buczenie narastało-wymiana łożyska pomogła :mrgreen:

Pamiętaj że podobny dzwięk występuje podczas zamiany opon prawo/lewo ;-)

Jeżeli zdecydujesz się na zmianę to nie zapomnij ,że według prawidła włożenie łożyska do zwrotnicy odbywa się po przez wciśnięcie na prasie(lub presie jak kto woli)
Pisze dlatego iż nie jest to maluch i młotek tego nie załatwi-znam takich co to zignorowali i po 10 tyś km poleciały tarcze a o wibracjach nie wspomnę.(to była taka mała dygresja oczywiście w geście przypomnienia) :-D
Pozdrawiam!!! Krzysiek.

Awatar użytkownika
DajmlerPL
Przyjaciel
Przyjaciel
Posty: 342
Rejestracja: niedziela, 25 kwietnia 2010, 11:50
imie: Łukasz
Marka: Yamaha
Model: Fazer
poj. Silnika: 600
kod silnika: 95HP
Rocznik: 2005
Lokalizacja: Hereford

Post autor: DajmlerPL » czwartek, 7 lipca 2011, 08:22

Nie we wszystkich modelach sa wciskane lozyska z przodu, ale u Suchego bez prasy sie nie obejdzie.

suchy
Forumowicz 80%
Forumowicz 80%
Posty: 223
Rejestracja: niedziela, 25 kwietnia 2010, 00:46
imie: Michał
Marka: Audi
Model: A3 SE
poj. Silnika: 1900
kod silnika: ALH
Rocznik: 2001
Lokalizacja: Chelmsford
Kontakt:

Post autor: suchy » czwartek, 7 lipca 2011, 08:42

Dzięki za zainteresowanie tematem, niunia i tak idzie do mechaniora bo praski nie mam tak czy tak, chciałem się upewnicz czy zasugerowałem mu prawidłową rzecz, bo oni to potrafią wymieniać na pałę a później powie no przecież chciał pan wymienić łożysko :) Zresztą i tak powiem żeby zdiagnozował przed tym. Nie byłem pewny czy takie nierówne bicie może być od łożyska ale widzę, że kolega miał podobny problem więc jestem pewniejszy.

Ok dam znać w piątek wieczorem jak poszło :)

Pozdrawiam,
suchy.

PS. Oponki są nówki przed wymianą było to samo więc wykluczam tę opcję.




Update:

Po wymianie łożyska nastała błoga cisza :)

Temat zamknięty, problem rozwiązany.

ODPOWIEDZ